Aller au contenu


Contenu de yo300

Il y a 9 élément(s) pour yo300 (recherche limitée depuis 11-décembre 09)


#29295 help me!!!

Posté par yo300 sur 29 décembre 2008 - 09:43 dans Electronique

http://alain.canduro.free.fr/diodes.htm
regardez le passage de la diode zener:il parle d'elevation de resistance et d'abaissement de tension



#29294 help me!!!

Posté par yo300 sur 29 décembre 2008 - 09:36 dans Electronique

d'ou peut venir le probleme de chute de tension lorsque j'accelere?
-probleme de masse?
-inversion du plus et du moin?
j'ai vu sur un autre site que la tension en sortie d'un regu n'etait pas totalment une tension conttinu,que parfois elle demandait a etre lisser a l'aide d'un pont de diode ou d'une diode zener.
Qu'en pensez vous?
Ai-je bien conpris ou suis-je completement dans le faux?
Je vais essayer de retrouver ce site et de vous le metre en lien



#29293 help me!!!

Posté par yo300 sur 29 décembre 2008 - 09:25 dans Electronique

[quote"zeqL"]Mais ton montage avec ton stator et tout, tu fais une modification de la moto ? Ou tu rajoute un élément ?

Parce que si tu dis qu'il n'y a plus de tension lorsque tu accelère, si cela ne vient pas du regulateur de tension, alors ca veut dire que plus de tension pour toute la moto (si tu fais une modif' de la moto) ?[/quote]
A la base ma moto a un stator monophasé mais pas assez puissant pour mon feux au xenon.
Donc j'ai changé mon stator mono phasé pour un stator triphasé
Pour mon feux au xenon,il me faut aussi une alimentation stable donc ce pourquoi j'ai rajouté le regulateur(a la base ma moto possede un regulateur mais monophasé donc je lui en ai mis un triphasé)
Le probleme ne peut peut etre pas se regler sans une batterie.Au quel cas connaitriez vous un accu qui delivre 6Ah en 12V et qui soit sans entretient du style batterie au gel ou autre mais qui ne coule pas



#29292 help me!!!

Posté par yo300 sur 29 décembre 2008 - 09:11 dans Electronique

[quote"Maïck"]Euh question peut être stupide, mais as tu fais attention au type de tension mesuré ?? (alternatif sur le générateur et continu après le régulateur.)
[/quote]
oui alternatif apres mon stator(generateur)
et continu apres mon regulateur.



#29290 help me!!!

Posté par yo300 sur 29 décembre 2008 - 07:58 dans Electronique

[quote"miky-mike"]Es tu sur de ta connexion , et surtout du regulateur !

[/quote]
Oui je suis sur de ma connection,je ne peut pas me tromper,car mon stator et mon regu on ete acheté chez le meme fournisseur et sont livrés tout deux avec des cosses de connection rapide.
Les explications que je vous donne on ete remarquées sur l'ancienne moto,je n'ai pas encore remonté sur la nouvelle n'etant pa sur que le systeme fonctione.
mesure faite lors du montage sur l'ancine moto:
-en sortie du stator= environ 12V avec variations lorsque j accelere la tention monte a + de 30V
-en sortie du regu= environ 12V et lorsque j'accelere la tention baisse a 0
Ces tentions on eté prises a vide
-lorsque je branche la batterie,plus de probleme et une tension reguliere a 13,6V environ que ce soit a vide ou en charge.
je vais essayer de vous metre le lien du site ou j'ai acheté mon stator et mon regulateur avec les ref.
http://www.allumage-moto.fr/G147.htm
le G147 est mon stator et le regulateur RR17



#29285 help me!!!

Posté par yo300 sur 28 décembre 2008 - 11:44 dans Electronique

[quote"miky-mike"]Il nous faudrait savoir Les caractéristiques technique de ton ampoule, de ton régulateur, et de ton stator.

Quand tu as mesuré la tension en monté, c'étais avec l'ampoule mise dessus ou a vide ?







[/quote]
la mesure a ete prise a vide,c a dire sans aucun recepteur.
Pour ne pas griller mon systeme d'eclairage qui est relativement onéreux,j'ai fais le test avec un ventilo qui lui ne consome quasiment rien(style ventilo d'ordinateur) et le resultat est que lorsque je n'accelere pas,le ventilo fonctione et lorsque j'accelere,le ventilo s'arrete.
En fait il me faut quelque chose qui me stabilise ma tension en sortie de regulateur pour que quelque soit le regime moteur ma tension soit constante a 12V
Pour les caracteristiques du stator,ce que je peut vous dire c que c un stator triphasé qui me delivre du courant alternatif qui ensuite passe par le regulateur triphasé lui aussi, qui me transforme le courant alternatif en continu et qui avant passait par la batterie et me stabilisait ma tension a 12V
L'ampoule est une ampoule au xenon avec fonctionant avec un balaste(besoin de beaucoup de jus au demarage alors l'idée du condo peut peut etre marché,mais non car lorsque j'accelere j'ai plus de jus,donc le phare plus alimenté et s'eteint)
je ne pense pas que le probleme vienne du fait que je consomme trop de puissance car les mesures ont etées prises a vide et non pas en charge donc rien pour consommer cet puissance.
En tout cas merci pour vos reponse,ca fait plaisir de ne pas se sentir seul dans ces moments de gallere.



#29282 help me!!!

Posté par yo300 sur 28 décembre 2008 - 05:49 dans Electronique

bonjour.
N'etant pas du tous calé en electronique,je me suis permis de m'inscrire sur ce forum car j'ai un problem.
Je suis fan de sport extrem et je pratique l'enduro mais de nuit.pour ce,j'ai besoin de feu tres puissant(XENON)
j'ai changé mon stator pour un stator triphasé,mis un regulateur et une batterie.ce montage fonctionne tres bien.
le probleme c que je viens de changer de moto et je n'ai plus la place de mettre ma batterie.
Je me dit que c pas grave,que le regulateur me regule ma tension de 12V,ca marchera quand meme.
je fais le montage,je demare ma moto,je test la sortie de mon regulateur,super,j'ai mes 12V.Jusqu'ici tout va bien mais lorsque j'accelere(que je fais une monté en regime)ma tension redescend a 0V donc ca ne marche plus.
je ne sais pas pourquoi la batterie enpechait ce phenomene,mais aujourd'hui il me faut un substitu a cette batterie.
On ma parler de pont de diode(je ne sais pas du tout a quoi ca sert)
Je vous remerci par avance pour vos reponses



#23093 salut

Posté par yo300 sur 28 décembre 2008 - 05:31 dans Et si vous vous présentiez?

merci



#23091 salut

Posté par yo300 sur 28 décembre 2008 - 04:27 dans Et si vous vous présentiez?

salut je m'appel yoann,j'ai 25 ans et passionné non pas par l'electronique mais par la moto,ayant un petit probleme,je me suis inscrit pensant que vous pouriez peut etre repondre a mes question.