Aller au contenu


Photo

Un mal de tête, un mal de dos et un nouveau Robot Maker...

ipb maj invision board mise à jour

  • Veuillez vous connecter pour répondre
115 réponses à ce sujet

#101 microrupteurman2

microrupteurman2

    Pilier du forum

  • Membres
  • PipPipPipPipPip
  • 2 033 messages
  • Gender:Male
  • Location:33
  • Interests:Tout

Posté 17 avril 2016 - 12:40

Ca spam a mort dans ma boite mail...


 
 
 

#102 Mike118

Mike118

    Staff Robot Maker

  • Administrateur
  • PipPipPipPipPip
  • 8 104 messages
  • Gender:Male
  • Location:Anglet
  • Interests:Robotique, Entrepreneuriat, Innovation, Programmation, Résolution de problème, Recherche de solutions, Mécanique, Electronique, Créer, Concevoir

Posté 17 avril 2016 - 01:43

Pas moins de 37 mails pour moi x) 

Bon je suppose que le système de notification est de nouveau opérationnel et qu'il a envoyé toutes les notifications qui n'avaient pas été envoyées ...


Si mon commentaire vous a plus laissez nous un avis  !  :thank_you:

Nouveau sur Robot Maker ? 

Jetez un oeil aux blogs, aux tutoriels, aux ouvrages, au robotscope  aux articles,  à la boutique  et aux différents services disponible !
En attendant qu'une bibliothèque de fichiers 3D soit mise en place n'hésitez pas à demander si vous avez besoin du fichier 3D d'un des produits de la boutique... On l'a peut être ! 

 

Les réalisations de Mike118  

 

 

 


#103 levend

levend

    Pilier du forum

  • Membres
  • PipPipPipPipPip
  • 4 604 messages
  • Gender:Male
  • Location:Vendée
  • Interests:Robotique, informatique, architecture et patrimoine...

Posté 17 avril 2016 - 01:56

J'ai arrêté de les compter, mais maintenant je reçois les dernières notifications puisque j'en reçu une pour ton message.



#104 Mike118

Mike118

    Staff Robot Maker

  • Administrateur
  • PipPipPipPipPip
  • 8 104 messages
  • Gender:Male
  • Location:Anglet
  • Interests:Robotique, Entrepreneuriat, Innovation, Programmation, Résolution de problème, Recherche de solutions, Mécanique, Electronique, Créer, Concevoir

Posté 17 avril 2016 - 03:21

Moi j'en ai pas reçu pour ton dernier message ...  ( Bon j'ai l'impression qu'on est en train de pourrir le fil... faudrait faire un sujet dédié si cela persiste ) 


Si mon commentaire vous a plus laissez nous un avis  !  :thank_you:

Nouveau sur Robot Maker ? 

Jetez un oeil aux blogs, aux tutoriels, aux ouvrages, au robotscope  aux articles,  à la boutique  et aux différents services disponible !
En attendant qu'une bibliothèque de fichiers 3D soit mise en place n'hésitez pas à demander si vous avez besoin du fichier 3D d'un des produits de la boutique... On l'a peut être ! 

 

Les réalisations de Mike118  

 

 

 


#105 Jan

Jan

    Webmaster

  • Membres
  • PipPipPipPipPip
  • 4 747 messages
  • Gender:Male
  • Location:Rhône Alpes

Posté 17 avril 2016 - 09:27

oui les mails reviennent apparemment.



#106 Jan

Jan

    Webmaster

  • Membres
  • PipPipPipPipPip
  • 4 747 messages
  • Gender:Male
  • Location:Rhône Alpes

Posté 17 avril 2016 - 12:06

je confirme j'ai fait un essai et j'ai reçu directement la notification par e-mail. c'était donc bien un problème sur le serveur.



#107 levend

levend

    Pilier du forum

  • Membres
  • PipPipPipPipPip
  • 4 604 messages
  • Gender:Male
  • Location:Vendée
  • Interests:Robotique, informatique, architecture et patrimoine...

Posté 01 juin 2016 - 05:40

Aurais-tu fait des modifs ? j'ai des problème d'affichage, pour le moment j'ai seulement vu avec l'éditeur.Fichier joint  RM_bug.jpg   28,77 Ko   47 téléchargement(s)

 

Rien de bien méchant...



#108 Jan

Jan

    Webmaster

  • Membres
  • PipPipPipPipPip
  • 4 747 messages
  • Gender:Male
  • Location:Rhône Alpes

Posté 01 juin 2016 - 06:06

Aurais-tu fait des modifs ? j'ai des problème d'affichage, pour le moment j'ai seulement vu avec l'éditeur.attachicon.gifRM_bug.jpg

 

Rien de bien méchant...

 

le bug consiste en quoi exactement ? Les emoticons qui sont un peu coupés ?

 

J'ai fait des tests mais pensais avoir tout remis à l'identique... :(



#109 levend

levend

    Pilier du forum

  • Membres
  • PipPipPipPipPip
  • 4 604 messages
  • Gender:Male
  • Location:Vendée
  • Interests:Robotique, informatique, architecture et patrimoine...

Posté 01 juin 2016 - 07:09

Oui, ça et les liste déroulante "Police" et "Taille".

Comme je le disais c'est vraiment pas méchant du tout.



#110 Jan

Jan

    Webmaster

  • Membres
  • PipPipPipPipPip
  • 4 747 messages
  • Gender:Male
  • Location:Rhône Alpes

Posté 01 juin 2016 - 08:32

oui tu as raison je n'avais même pas fait attention... je vais regarder ça rapidement... merci pour l'info !!



#111 levend

levend

    Pilier du forum

  • Membres
  • PipPipPipPipPip
  • 4 604 messages
  • Gender:Male
  • Location:Vendée
  • Interests:Robotique, informatique, architecture et patrimoine...

Posté 30 septembre 2017 - 10:33

Bonjour,

 

N'y a-t-il pas un soucis avec les emails de notification depuis quelques jours? ils arrivent longtemps après, par exemple : un message a été posté à 7h48 dans un sujet que je suis et je n'ai toujours pas reçu de notification environs 4h plus tard.

Cela fait quelques jours que ça dure et c'est parfois déroutant le soir je reçois un email de notification alors le je regarde le sujet mai je vois que j'ai déjà lu le dernier message du sujet le midi...

 

 

Edit : un autre exemple, un message posté hier soir à 20h22 et l'email de notification reçu aujourd'hui à 12h07.



#112 Amhnemus

Amhnemus

    Membre passionné

  • Membres
  • PipPipPip
  • 588 messages
  • Gender:Male
  • Location:Montigny-le-bretonneux

Posté 30 septembre 2017 - 06:30

C'est vrai que ce matin les notifications marchait bien mais cet après midi c'est un peu la loose effectivement.
1ère place Robot Warrior 2019 humanoïdes autonome

#113 Jan

Jan

    Webmaster

  • Membres
  • PipPipPipPipPip
  • 4 747 messages
  • Gender:Male
  • Location:Rhône Alpes

Posté 30 septembre 2017 - 07:27

je vais voir ce qu'en dit l'hébergeur... je vois que le sujet a été attaqué en septembre 2014 et nous sommes en septembre 2017... Mince trois ans déjà... ça sent la retraite :D

 

ps : nous noterons que j'ai été notifié par e-mail en direct sur ce message... et si c vous qui aviez un problème avec votre webmail ;)



#114 levend

levend

    Pilier du forum

  • Membres
  • PipPipPipPipPip
  • 4 604 messages
  • Gender:Male
  • Location:Vendée
  • Interests:Robotique, informatique, architecture et patrimoine...

Posté 30 septembre 2017 - 07:52

je vais voir ce qu'en dit l'hébergeur... je vois que le sujet a été attaqué en septembre 2014 et nous sommes en septembre 2017... Mince trois ans déjà... ça sent la retraite :D

 

ps : nous noterons que j'ai été notifié par e-mail en direct sur ce message... et si c vous qui aviez un problème avec votre webmail ;)

 

Je me suis posé la question avant de poster mais je reçois instantanément les notification d'un autre forum donc je ne pense pas que le problème soit de mon côté, même si je n'exclus rien.

 

Edit : 20h56, je n'ai pa reçu de mail de notification de ton message...

 

Edit 2 : mail reçu à 21h25



#115 levend

levend

    Pilier du forum

  • Membres
  • PipPipPipPipPip
  • 4 604 messages
  • Gender:Male
  • Location:Vendée
  • Interests:Robotique, informatique, architecture et patrimoine...

Posté 08 octobre 2017 - 08:27

Problème résolu : j'ai désactivé toutes les notifications par mail, dans mon profil.

J'en avais marre de recevoir des mails pour des messages que j'ai déjà lu sur le forum bien avant la réception du mail : parfois je reçois un mail pour un message alors que j'ai déjà répondu au message suivant, ces mail en retard c'est déroutant.

 

Jan, ne te vexe pas, je ne fais que signaler le problème parce que je ne suis peut-être pas le seul dans ce cas. Comme je passe tous les jours sur le forum (et même plusieurs fois par jours), je vois quand il y a de nouveaux message sur le forum et aussi quand j'ai des MP (puisque c'est le même pb pour les notification) donc la notification par mail ne m'est pas vraiment utile.



#116 Forthman

Forthman

    Membre chevronné

  • Membres
  • PipPipPipPip
  • 969 messages
  • Gender:Not Telling
  • Location:Montauban (82)

Posté 09 octobre 2017 - 05:58

Hello,

Moi je les reçois à l'heure, genre 5 minutes après la publication.

Par contre c'est vrai que sur d'autres forums, tant que je ne suis pas revenu consulter, un seul mail est envoyé,

alors qu'ici je reçois un mail par réponse.

Et comme certaines discutions sont très actives, j'ai plusieurs dizaines de mails par jour :Koshechka_08:

Après, je classe mes mails régulièrement (plusieurs fois par jour) donc ça me gène moins que e vrais spams :)






0 utilisateur(s) li(sen)t ce sujet

0 members, 0 guests, 0 anonymous users